Problema Risolto Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#1
Ciao, ho bisogno di aiuto, al login del mio forum mi esce sta scritta: 
Forums
Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto? Torna indietro e riprova. 

e non riesco a loggare, mi direste l'errore e come sistemare grazie Matteo
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#2
Hai visto questa discussione?
https://www.mybb-it.com/Thread-Aggiornam...ione-login
Citazione:Noi non possiamo aiutare tutti, ma tutti possono aiutare qualcuno
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#3
@MasterMatte27 il problema è stato risolto?
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#4
(10-11-2018, 18:00)Bot Mark Ha scritto: @MasterMatte27 il problema è stato risolto?

Ci sto lavorando, vi farò sapere
a presto e buona domenica
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#5
@MasterMatte27 il problema è stato risolto?
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#6
(21-11-2018, 10:00)Bot Mark Ha scritto: @MasterMatte27 il problema è stato risolto?

Si ho messo il web.config e Apache risolvendo il problema per .htaccess
 

RE: Forums Codice di autorizzazione errato. Stai utilizzando la funzione in modo corretto

#7
Perfetto. Chiudo e segno risolto.
Citazione:Noi non possiamo aiutare tutti, ma tutti possono aiutare qualcuno
 
  

Vai al forum:


Utenti in questa pagina: 1 Ospite(i)