Problema Risolto Categorie e Forum

RE: Categorie e Forum

#1
Ciao a tutti, ho un problema con le categorie e forum! Praticamente quando provo a inserire una nuovo "Forum" mi da questo problema.Ho provato pure ad inserire 2 forum... ma esce sempre la stessa cosa! (non fate caso all'icona di league of legend Rofl ​ era per provare un plugin)Grazie mille in anticipo per l'aiuto!


Allegati Immagini
       
 

RE: Categorie e Forum

#2
Il problema quale sarebbe? Questo? [Immagine: cd04b426ee.jpg]Se cosi fosse credo sia una questione di style, prova a mettere quello di default e vedi se lo fa
[Immagine: tumblr_mai4ouJfPt1ryrk47o1_500.gif]
 

RE: Categorie e Forum

#3
E' un problema del tema, potresti dirmi il suo nome?
 

RE: Categorie e Forum

#4
il tema si chiama Duende2
 

RE: Categorie e Forum

#5
Il problema si è verificato dopo aver effettuato qualche modifica?
 

RE: Categorie e Forum

#6
Tempo fa ho modificato la larghezza di quel rettangolo, perchè prima erano molto piccoli!
 

RE: Categorie e Forum

#7
@Raukros nel foglio di stile forum.css alla riga 44 ci dovrebbe essere: table.forumh ul li table
Dopo di questo ci dovrebbe essere "width" che tu hai impostato a 201%, mettilo a 99%
 

RE: Categorie e Forum

#8
Il problema si risolve... ma vorrei che la larghezza di questo "Rettangolo" tornasse a 201%

[Immagine: ra0p5z.png]
 

RE: Categorie e Forum

#9
@Raukros otterresti lo stesso risultato di prima
 

RE: Categorie e Forum

#10
Non c'è qualche altro modo per allargare il "Rettangolo" e mettere i Forum uno sotto l'altro?
 
  

Vai al forum:


Utenti in questa pagina: 1 Ospite(i)